Compatibility with WooCommerce Bundle plugin

1 vote

Compatibility with WooCommerce Bundle plugin

When using WooCommerce Bundle plugin, variable swatches can’t be selected. This way, I still can’t use Swatches plugin in my site.
Category: Attribute Swatches guilherme.frisoni shared this idea

2 Comments

  1. James Kemp says:

    Hey,

    Please can you share a link to the specific plugin you’d like compatibility for?

Leave a Reply

Your email address will not be published. Required fields are marked *

Powered by Simple feature Requests